Libgmpxx missing


#1

hi i try to compliling the zcash git application when i execute build.sh in zcutil i get this error at the end

that the configure: error libgmpxx missing

i also have the libdb_cxx error when i execute configure

i try erase all and start over from clean install but get the same problem

and im little newb to ubuntu 64 bits

but still how install libgmp-6.1.1 to not get this problem

thank you all

Dgrenier