Hash rate ! nividia/cpu

hello guys ...

i picked the nividia mining way and i still see that my CPU is running at 100% ? its normal ?

add -t 0 into your config to disable CPU mining

for example : nheqminer.exe -cd 0 -l eu1-zcash.flypool.org:3333 -u

where to add -t 0 ?

thank you for helping me !

nheqminer.exe -cd 0 -t 0 -l eu1-zcash.flypool.org:3333 -u

1 Like

thank you a a lot man ....

1 Like